Уважаемые клиенты!

Сегодня была опубликована информация о уязвимости в панели управления VestaCP. Для устранения данной бреши необходимо запустить скрипт для обновления панели:

v-update-sys-vesta-all

Ссылка на источник - https://forum.vestacp.com/viewtopic.php?f=25&p=68895#p68895




Понедельник, Апрель 9, 2018







« Назад